phpize: command not found – Ubuntu

If you're running Ubuntu you might have tried to run the phpize command.

In case it is not installed in your system, you just need to install the php5-dev package:

sudo apt-get install php5-dev

About Rick

Senior Front-end Software Engineer from Barcelona, Haidong Gumdo Instructor (korean martial art of the sword), street photographer, travel lover, TV addict, Boston Red Sox fan, and privacy advocate.

Leave a Reply

Add <code> Some Code </code> by using this tags.

*
*